Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Probleme / Hinweise / Anregungen rund um das Forum
Nein da kommen News über den Fährst, dass Hirche und Hildebrandt Alter beim SV niederlegen. Das Forum selber erscheint da nicht, sondern nur wenn man ein /Forum an den Link hängt.
Zitieren
(20.12.2020, 15:10)ronry schrieb: Also eben noch kam unter rot-weiss-erfurt.com wie immer all die Jahre das Com-Board wie gewohnt. Ist halt nur auf der Portalseite seit Frühjahr nichts mehr aktualisiert.

Und der Fanrat kommt wie gewohnt seit gut 3 Jahren auf seiner fanrat-erfurt.de.

Da kommt keiner wo anders.
Nein, ich habe mich verschrieben. rot-weiss-erfurt.com ist zur Webseite des SC umfunktioniert worden. Sorry.
Das schon seit vielen Monaten...
Zitieren
(20.12.2020, 15:53)Stiller Teilhaber schrieb: Das Forum selber erscheint da nicht, sondern nur wenn man ein /Forum an den Link hängt.

Du kannst auch einfach oben auf "Forum" klicken... 

Bei diesen Traueranzeigen habe ich ja kurz einen Schreck bekommen, "Hildebrandt und Hirche... ", Oh..., ".. legen Ämter nieder..". Ah... WTF? Ach beim SC... zwinker 

Rum wie num, mein Punkt war hier ja lediglich, daß man das bei Tapatalk findet, aber rwe-community nicht...
Zitieren
Seit heute ist das Forum in bestimmten Browsern (chrome) garnicht oder in Firefox nur mit Mühe zu erreichen . Es gibt ne Sicherheitswarnung
Zitieren
Problem ist bekannt.
Das Zertifikat ist abgelaufen und der Hoster muss es neu einstellen.
Normalerweise geht das automatisch, seit einiger Zeit leider nicht mehr. Da muss dann ständig jemand sich dort melden und den Hoster erinnern, das mal zu machen.

Das Problem sollte eigentlich zeitnah erledigt sein.
Zitieren
Wie Ronry schon geschrieben hatte, wurde das Zertifikat alle 3 Monate automaisch verlängert, allerdings kann es immer mal wieder vorkommen, das dies nicht immer nicht funktioniert und dann händisch von mir neu aktiviert werden muss. Diesmal hattes allerdings nicht im Vorfeld geklappt und ich musste abwarten bis es abgelaufen ist, allerdings sollte es erst am 10.04.21 ablaufen und nicht am 10.03 2021 (laut Gültigkeit des Zertifikates - hatte es extra in meinem Terminplaner eingetaktet.
Leider hatte ich heute langen Dienst, und konnte es erst jetzt neu aktivieren. Es sollte jetzt wieder funzen zwinker
Zitieren
Alles gut. Geht wieder. Ich kenne die Probleme mit SSL Zertifikaten.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  " MITEINANDER diskutieren im Forum " Tobey 1.569 72.815 03.03.2021, 21:36
Letzter Beitrag: Papa
  Hinweise zur Abweisung/Verschiebung von Beiträgen Tobey 2 1.014 06.09.2020, 10:40
Letzter Beitrag: ronry
  Forum-Techniker|in gesucht Tobey 0 464 12.06.2018, 18:15
Letzter Beitrag: Tobey



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste